首页 炒股经验正文

[太原炒股配资]同大信新指数公式MACD强度公式源代码

短路:=12;长:=26;MID 炒股如何在线开户:=9;isarrow :=1;

[太原炒股配资]同大信新指数公式MACD强度公式源代码

等式1:=均线(收盘* 100,空头)-均线(收盘* 100,多头);

等式2:=均线(等式1,中间值);

等式3:=(等式1-等式2)* 2;

配方1;

方程2;

公式3,诺劳;

龙:怕痒(公式1,公式2,关闭,打开,3,(-1)),红色;

STICKLINE(公式1、公式2、高、低、0、0),colorwite

短裤:怕痒(公式1=公式2,关闭,打开,3,0),白色;

STICKLINE(公式1=公式2,高、低、0、0),colorwite

绘图文本(十字(公式1,公式2),低* 0.98,2),彩色;

绘图文本(十字(公式2,公式1),高*1.02,3),绿色;

等式4:=均线(收盘,12)-均线(收盘,26);

诺得劳:赢家(收盘)利润率;

STICKLINE(公式3=0,0,公式3,0,1),红色;

STICKLINE(等式3=0和等式3(等式3,1),0,等式3,0,0),颜色魔术;

STICKLINE(公式30,0,公式3,0,0),COLORGREEN

STICKLINE(公式30和3REF(公式3,1),0,3,0,1),colorwite

绘图图标(长叉(关闭,马(关闭,5),17),等式3,1);

绘图图标(长十字(均线(收盘,5),收盘,17),等式3,2);

等式5:=交叉(等式1,等式2)和等式1(-0.1);

等式6:=炒股教程计数(CROSS(等式1,等式2),barest(等式2=0));

等式7:=交叉(等式1,等式2)和等式20和计数(等式6=2,21)=1;

绘图文本(公式7,0,4);

等式8:=交叉(等式1,等式2)和等式20,计数(等式6=3,60)=1;

绘图文本(公式8,0,5);

等式9:=中频(等式30,1,(-1));

等式10:=REF(等式9,1);

等式11:=等式9*等式10;

等式12:=BARSLAST(等式110);

等式13:=等式121;

累积面积:SUM(公式3,公式13),nolaw

平均强度:SUM(公式3,公式13)/公式13,NODRAW

等式14:=KD。K#WEEK(9,3,3);

公式15:=KD。D#WEEK(9,3,3);

等式16:=KD。K#DAY(9,3,3);

公式17:=KD。d #日(9,3,3);

绘图图标(方程14,方程15)和方程1470和周期4,LLV(方程3,30,9);

绘图图标(方程16,方程17)和方程1670和周期4,LLV(方程3,10,10);

南方财富网微信号:南方财富网

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权发表,未经许可,不得转载。

评论